Situação:
Ao enviar os Eventos Mensais, o Evento S-1210 retorna como rejeitado com a seguinte mensagem:
Cód. 1866: Número de Registro na Agência Nacional de Saúde - ANS inválido
Causa:
O Número no cadastro de convênio de plano de Saúde está incorreto
Solução:
1. No Módulo Folha de Pagamento, acesse o Menu: Arquivo > Tabelas Diversas> Convênio ou no Módulo de Benefícios, acesse o Menu: Convênios > Tabelas > Convênio
Preencha com os dados corretos:
2. Depois de corrigir o número de Registro ANS, envie o Evento S-1210 novamente para que o Sistema considere a informação correta.