Situação:
Após cadastrar o atestado, ele não aparece no Registro de Ocorrências.
Motivo:
Ao cadastrar o atestado, a ocorrência não foi vinculada corretamente. Veja:
Solução:
- Vincule a ocorrência correta no Atestado.
- No Módulo Saúde Ocupacional, acesse o menu: Registros > Registros de Ocorrências.
- Verifique a informação.
Leia também: