Situação:
Ao tentar registrar o ponto, é exibida a seguinte mensagem em tarja vermelha:
O relógio não está sincronizado com a rede.
Causa:
Este erro está relacionado a rede do celular.
Solução:
Teste de Conectividade (APP):
Se o erro ocorrer apenas no aplicativo, teste o acesso em diferentes redes, primeiro no Wi-Fi e depois no 3G/4G, ou vice versa.
Veja também: Horário Marcação, Localização Marcação (GPS) EasyMOB