Situação
Ao acessar o Portal RH pelo aplicativo no celular, pode ser exibida a seguinte mensagem de alerta:
As configurações do aplicativo não estão sincronizadas, favor contatar seu RH.
Causa
Isso ocorre devido à implementação do duplo fator de autenticação, que visa proporcionar maior segurança para nossos clientes e seus colaboradores.
Solução
A Chave de Acesso deverá ser informada antes das credenciais.