Situação
Ao consultar o saldo de férias de um determinado funcionário no Portal RH, o valor exibido não confere com o saldo registrado na Folha de Pagamento.
Causa
Isso ocorre quando o contrato do funcionário possui saldo negativo de férias. Para confirmar, no módulo Folha de Pagamento, acesse o menu: Férias > Consultar Saldos.
Solução
Passo a Passo
- No módulo Administração do Sistema, acesse o menu: Administração do Portal > Configuração do Portal.
- Em Portal Folha de Pagamento, clique na opção Saldo de Férias.
- Localize a diretriz Desconsiderar saldo negativo em períodos de férias concedidos e selecione a opção Sim.
-
Após essa configuração, acesse novamente o Portal RH e verifique se o saldo foi atualizado conforme o valor exibido na Folha de Pagamento.