Situação:
Ao efetuar tentativa de login no ponto EasyMob Metadados com um usuário salvo, pode ocorrer uma mensagem de erro, conforme imagem abaixo:
Causa:
Este erro ocorre devido à necessidade de validar o logon a cada 48h, para manter as permissões de acesso de registro no aplicativo atualizadas.
Solução:
1. É necessário excluir o usuário salvo, utilizando o ícone e logar novamente.
2. Faça novamente o envio da pessoa para o REP, afim de salvar novamente a informação na Nuvem:
Como Enviar Pessoas > Contratos para o REP.
3. Desinstale e instale novamente o app do EasyMob Metadados.