Situação
Ao tentar realizar a reserva de refeição no Portal RH, é apresentada a seguinte mensagem de erro:
A reserva não pode ser efetuada por estar fora do horário permitido.
Causa
A tentativa de reserva está sendo realizada fora do horário permitido.
Solução
Passo a Passo
- No módulo Administração do Sistema, acesse o menu: Administração do Portal > Perfis de Usuário.
- Na guia Ações, selecione a opção Reserva de Refeição.
- Verifique quais são os períodos permitidos.
- Se necessário, altere os horários nos campos Início e Término, informando os novos horários desejados.
🔎 Essa informação também pode ser visualizada no Portal RH, ao realizar a reserva:
- Acesse o menu: Portal RH > Meus Dados > Frequência > Reserva de Refeições.