Situação
As imagens exibidas nas Informações do Mural do Portal RH não aparecem para um único colaborador.
Causa
No cadastro da Pessoa, pode haver alguma informação de deficiência marcada, o que ativa automaticamente o modo de acessibilidade no Portal RH - recurso que oculta imagens para garantir melhor leitura de tela.
Solução
Passo a Passo
- No módulo Folha de Pagamento, acesse o menu: Cadastramento > Pessoas.
- No campo Pessoa, localize o colaborador em questão e verifique a seção Tipo de Deficiência (para o eSocial).
- Caso deseje que as imagens sejam exibidas, desmarque a opção Utilizar acessibilidade no PortalRH.