Situação:
Ao tentar logar no Portal RH acusa o seguinte Aviso:
"Não foi possível prosseguir com o login. Identificamos duplicidade de e-mail e/ou usuário e um ou mais cadastros sem CPF informado. Regularize o CPF nos registros para que o aesso seja liberado."
Causa:
No cadastro da Pessoa não há CPF informado.
Solução:
Verifique o cadastro da Pessoa no módulo da Folha de Pagamento ou Frequência, insira o CPF e realize o processo de confirmação do e-mail para acesso ao Portal RH.