Situação
O candidato acessa a Plataforma da UNICO por meio do link enviado a ele, preenche o CPF e a senha, mas recebe a mensagem de erro:
Oooops, esse link expirou :(
/ 404 )
Entre em contato com a empresa e solicite um novo acesso.
Causa
O erro 404 ocorre quando o candidato já solicitou alteração de dados na plataforma.
Solução
Passo a Passo
- Aguarde 24 horas para que o processo de alteração de dados seja concluído.
- O candidato receberá uma confirmação por e-mail e SMS assim que a atualização for finalizada.
- Após receber a notificação, o candidato poderá acessar o link de admissão e redefinir a senha.