Situação:
Problemas de importação na catraca do refeitório na importação das marcações. Verificar situação das Funções cadastradas no coletor.
Causa:
Fatores que podem afetar a importação das marcações:
- Queda na rede;
- Serviço travado;
- Falta de energia;
- Terminal com memória cheia, etc.;
- Manutenção do coletor - nestes casos, verificar junto ao fornecedor da catraca para verificar a função Principal configurada.
Solução:
1° - Identificar se há algum problema de comunicação na rede;
2° - Verificar se o serviço está rodando corretamente, sem quedas ou se foi realizada alguma manutenção no equipamento nos últimos dias/meses;
3° - Verifique as configurações do coletor. Veja se há a função cadastrada, isso pode ocasionar a não importação das marcações;
4° - Após realizar os ajustes, em: Consulta > Marcações On-line, altere as marcações para NÃO IMPORTADAS;
5° - Solicitar ao TI do cliente para reiniciar o serviço Dimepcom;
6° - Realize o processo de IMPORTAÇÃO novamente.
