Situação:
Ao cadastrar o aviso prévio do colaborador, o sistema não apresentou o alerta de estabilidade para o colaborador.
Motivo:
Isso ocorre, pois no cadastro de ocorrências não foi informado a estabilidade do colaborador.
Solução:
1. Acesse o Módulo Folha de Pagamento>Cadastramento>Registro de Ocorrências e vincula a ocorrência:
2. Cadastre novamente o aviso prévio em Rescisões>Aviso Prévio