Situação
Ao consultar a tela de Acerto do Ponto (Apuração > Acerto por Contrato), o botão Marcações e as Marcações On-line do Período aparecem em negrito.
Causa
No Ponto Certificado, quando a coleta de marcações é realizada mais de uma vez para o mesmo período, o sistema armazena os dados duplicados. No entanto, somente uma marcação é validada para o acerto do ponto.
Solução
Não há necessidade de ajustes, pois as marcações duplicadas ficam ocultas automaticamente e não impactam no resultado das horas.
Leia também: