Situação
Ao acessar a catraca Control iDBlock, pode ocorrer a seguinte mensagem de erro:
Identificação pendente...
Causa
Esse erro geralmente ocorre quando alguém ativou o modo 1:1 no equipamento.
No modo 1:1, o usuário precisa utilizar duas credenciais para se identificar (exemplo: cartão e digital).
Solução
Passo a Passo
- Acesse a interface web do equipamento, informando o IP da catraca no navegador.
- Localize e clique no segundo ícone (Identificação 1:N) até que o modo fique definido como 1:N, como demonstrado no exemplo abaixo: