Situação:
Acesso à catraca bloqueada devido a mensagem: "Reentrada Bloqueada".
Causa:
Essa situação ocorre quando a catraca está configurada com regra anti-dupla e a pessoa tenta realizar um novo acesso à catraca em um período curto de tempo.
Solução:
1. No Módulo Acesso, Entre na tela Anti-dupla, através do Menu: Arquivo > Tabelas de Acesso > Anti-dupla.
2. Verifique se a pessoa está tentando realizar o novo acesso dentro da quantidade de minutos informada no campo Tempo para reentrada. Ajuste se necessário.
3. Realize a Geração de Acesso. No Módulo Acesso, acesse o Menu: Apuração > Gerar Acesso.